Новый форум о ВАЗ 2101 и ВАЗ 2102 - Вики о ВАЗ 2101 и ВАЗ 2102

Официальный сайт автоклуба ВАЗ 2101 в Санкт-Петербурге [Архив]

Официальный сайт автоклуба ВАЗ 2101 в Санкт-Петербурге [Архив] > ЭЛЕКТРИКА > Проблема с электрикой
sasha_g
Привет всем! Помогите пожалуйста, у меня возникла такая проблема. Стал недавно менять гофру с проводкой, которая между передней дверью и стойкой и когда заправлял ее в отверстие, то коротнуло один провод и в динамиках после этого появился посторонний звук (рычание), причем этот звук только на заведенной машине, при заглушенной музон играет чисто. Плюс к этому, звук изменяется при нажатие педали газа и при нажатии тормоза появляется щелчок в динамиках... Еще стремно стало включать магнитоллу погромче, так ка на большой громкости появляется в динамиках треск, как будто щас они порвутся. Провод который коротнуло заменил, проблема не исчезла. Я понимаю что сам виноват и что надо было аккамулятор отсоединить, но я делал на улице и было холодно, и машину не глушил... Стоит у меня магнитолла Пионеер и усилок Блаупункт. Я в начале грешил на усилок, но потом проверил каналы и при не работающей машине как и говорил звук чистый... Предохранители все целые. Кто знает в чем может быть проблема? Подскажите пож. СПАСИБО!
metrolog
Цитата(sasha_g @ Jan 28 2008, 12:48 )
Привет всем! Помогите пожалуйста, у меня возникла такая проблема. Стал недавно менять гофру с проводкой, которая между передней дверью и стойкой и когда заправлял ее в отверстие, то коротнуло один провод и в динамиках после этого появился посторонний звук (рычание), причем этот звук только на заведенной машине, при заглушенной музон играет чисто. Плюс к этому, звук изменяется при нажатие педали газа и при нажатии тормоза появляется щелчок в динамиках... Еще стремно стало включать магнитоллу погромче, так ка на большой громкости появляется в динамиках треск, как будто щас они порвутся. Провод который коротнуло заменил, проблема не исчезла. Я понимаю что сам виноват и что надо было аккамулятор отсоединить, но я делал на улице и было холодно, и машину не глушил... Стоит у меня магнитолла Пионеер и усилок Блаупункт. Я в начале грешил на усилок, но потом проверил каналы и при не работающей машине как и говорил звук чистый... Предохранители все целые. Кто знает в чем может быть проблема? Подскажите пож. СПАСИБО!

Ответил на московском копейкоклубе